VASP 4.6.36 (Feb 17th 2009)


Directory list:

VersionDescription
build01 VASP 4.6.36 compiled with ifort 13 and MKL 11.

Level of support

Tier 2 NSC has only limited experience with this software, but we will try to help as much as possible. We have ran some tests, for example, if the program comes with a test suite, but they may be far from exhaustive. We will try to install and test new versions, as soon as we can.

Please see the page describing our software support categories for more information.
You can also contact support@nsc.liu.se for further information.

By request, a legacy version of VASP 4.6 is available for making comparisons with VASP 5. This was one of the last releases of 4.6 before version 5. In general, standard DFT calculations should give identical results in v4 and v5, but I have noticed that VASP 4 has troubles reading the latest POTCAR files.